CVE-2016-9312

Priority
Description
ntpd in NTP before 4.2.8p9, when running on Windows, allows remote
attackers to cause a denial of service via a large UDP packet.
Notes
Package
Source: ntp (LP Ubuntu Debian)
Upstream:released (4.2.8p9, 4.3.94)
Ubuntu 14.04 ESM (Trusty Tahr):not-affected
Ubuntu 16.04 LTS (Xenial Xerus):not-affected
More Information

Updated: 2019-12-05 18:46:41 UTC (commit dd38ff22974aae499eb50644b9d5a2817483cbdb)