CVE-2016-8540

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"** REJECT ** DO NOT USE THIS CANDIDATE NUMBER"
More Information

Updated: 2020-08-01 08:43:00 UTC (commit b547efca5997e7e25e5db69ccb915efad3df9c18)