CVE-2016-8378

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Lynxspring JENEsys BAS Bridge versions"
More Information

Updated: 2020-09-21 22:55:50 UTC (commit 81167afe4a82659351dbfd001bbf4d9e5b24165a)