CVE-2016-7855

Priority
Description
Use-after-free vulnerability in Adobe Flash Player before 23.0.0.205 on
Windows and OS X and before 11.2.202.643 on Linux allows remote attackers
to execute arbitrary code via unspecified vectors, as exploited in the wild
in October 2016.
Assigned-to
chriscoulson
Notes
Package
Upstream:released (11.2.202.643)
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [1:20161026.1-0ubuntu0.14.04.1])
Ubuntu 16.04 LTS (Xenial Xerus):released (1:20161026.1-0ubuntu0.16.04.1)
Package
Upstream:released (11.2.202.643)
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [11.2.202.643ubuntu0.14.04.1])
Ubuntu 16.04 LTS (Xenial Xerus):released (11.2.202.643ubuntu0.16.04.1)
More Information

Updated: 2019-12-05 18:46:20 UTC (commit dd38ff22974aae499eb50644b9d5a2817483cbdb)