CVE-2016-7818

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Installers for Specification check program (social insurance)"
More Information

Updated: 2020-01-21 01:34:58 UTC (commit ea28f6f6c1761e2213bdb6eccf9f3d9753320ed7)