CVE-2016-7123

Priority
Description
Cross-site request forgery (CSRF) vulnerability in the admin web interface
in GNU Mailman before 2.1.15 allows remote attackers to hijack the
authentication of administrators.
Assigned-to
mdeslaur
Notes
More Information

Updated: 2019-12-05 18:46:10 UTC (commit dd38ff22974aae499eb50644b9d5a2817483cbdb)