CVE-2016-7048

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"interactive installer used in EnterpriseDB-supplied PostgreSQL packages"
More Information

Updated: 2020-01-27 17:32:29 UTC (commit 388d54d723e91c2fff949bf63b17d83485d0cb90)