CVE-2016-6954

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Adobe Reader and Acrobat"
More Information

Updated: 2020-01-21 20:32:26 UTC (commit bd58cc28fa84d93450dd2779c5fcb0cdc3129d0f)