CVE-2016-6217

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Sophos PureMessage for UNIX"
More Information

Updated: 2020-08-14 23:37:59 UTC (commit 2031f8ec3f0c968f311b4128c542683bb369892d)