CVE-2016-5740

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Open-Xchange OX App Suite"
More Information

Updated: 2020-01-21 01:28:21 UTC (commit ea28f6f6c1761e2213bdb6eccf9f3d9753320ed7)