CVE-2016-5642

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Opmantek NMIS"
More Information

Updated: 2020-09-21 22:56:11 UTC (commit 81167afe4a82659351dbfd001bbf4d9e5b24165a)