CVE-2016-5611

Priority
Description
Unspecified vulnerability in the Oracle VM VirtualBox component before
5.0.28 and 5.1.x before 5.1.8 in Oracle Virtualization allows local users
to affect confidentiality via vectors related to Core.
Notes
Package
Upstream:needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):DNE (precise was needed)
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was needed)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (5.1.8)
Ubuntu 18.04 LTS (Bionic Beaver):not-affected (5.1.8)
Ubuntu 19.04 (Disco Dingo):not-affected (5.1.8)
Ubuntu 19.10 (Eoan Ermine):not-affected (5.1.8)
More Information

Updated: 2019-12-05 21:08:21 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)