CVE-2016-5205 (retired)

Priority
Description
Blink in Google Chrome prior to 55.0.2883.75 for Linux, Windows and Mac,
incorrectly handles deferred page loads, which allowed a remote attacker to
inject arbitrary scripts or HTML (UXSS) via a crafted HTML page.
Package
Upstream:released (55.0.2883.75)
Ubuntu 14.04 LTS (Trusty Tahr):released (58.0.3029.81-0ubuntu0.14.04.1172)
Ubuntu 16.04 LTS (Xenial Xerus):released (55.0.2883.87-0ubuntu0.16.04.1263)
Package
Upstream:released (1.19.4)
Ubuntu 14.04 LTS (Trusty Tahr):released (1.19.4-0ubuntu0.14.04.1)
Ubuntu 16.04 LTS (Xenial Xerus):released (1.19.4-0ubuntu0.16.04.1)
More Information

Updated: 2019-03-26 12:21:58 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)