CVE-2016-5202

Priority
Medium
Description
various fixes from internal audits
References
Package
Upstream:released (54.0.2840.100)
Ubuntu 14.04 LTS (Trusty Tahr):released (58.0.3029.81-0ubuntu0.14.04.1172)
Ubuntu 16.04 LTS (Xenial Xerus):released (55.0.2883.87-0ubuntu0.16.04.1263)
Ubuntu 17.10 (Artful Aardvark):released (55.0.2883.87-0ubuntu1)
Package
Upstream:pending (1.18.5)
Ubuntu 14.04 LTS (Trusty Tahr):released (1.18.5-0ubuntu0.14.04.1)
Ubuntu 16.04 LTS (Xenial Xerus):released (1.18.5-0ubuntu0.16.04.1)
Ubuntu 17.10 (Artful Aardvark):released (1.19.6-0ubuntu2)
More Information

Updated: 2018-06-26 05:00:04 UTC (commit 7799c934cca373482531a7b00e4dfe82302ceae5)