CVE-2016-5164 (retired)

Priority
Description
Cross-site scripting (XSS) vulnerability in
WebKit/Source/platform/v8_inspector/V8Debugger.cpp in Blink, as used in
Google Chrome before 53.0.2785.89 on Windows and OS X and before
53.0.2785.92 on Linux, allows remote attackers to inject arbitrary web
script or HTML into the Developer Tools (aka DevTools) subsystem via a
crafted web site, aka "Universal XSS (UXSS)."
Package
Upstream:released (53.0.2785.92)
Ubuntu 16.04 LTS (Xenial Xerus):released (53.0.2785.143-0ubuntu0.16.04.1.1254)
Package
Upstream:released (1.17.6)
Ubuntu 16.04 LTS (Xenial Xerus):released (1.17.7-0ubuntu0.16.04.1)
More Information

Updated: 2019-09-19 15:58:33 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)