CVE-2016-5148 (retired)

Priority
Description
Cross-site scripting (XSS) vulnerability in Blink, as used in Google Chrome
before 53.0.2785.89 on Windows and OS X and before 53.0.2785.92 on Linux,
allows remote attackers to inject arbitrary web script or HTML via vectors
related to widget updates, aka "Universal XSS (UXSS)."
Package
Upstream:released (53.0.2785.92)
Ubuntu 14.04 LTS (Trusty Tahr):released (53.0.2785.143-0ubuntu0.14.04.1.1142)
Ubuntu 16.04 LTS (Xenial Xerus):released (53.0.2785.143-0ubuntu0.16.04.1.1254)
Package
Upstream:released (1.17.6)
Ubuntu 14.04 LTS (Trusty Tahr):released (1.17.7-0ubuntu0.14.04.1)
Ubuntu 16.04 LTS (Xenial Xerus):released (1.17.7-0ubuntu0.16.04.1)
More Information

Updated: 2019-03-26 12:21:54 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)