CVE-2016-5146 (retired)

Priority
Description
Multiple unspecified vulnerabilities in Google Chrome before 52.0.2743.116
allow attackers to cause a denial of service or possibly have other impact
via unknown vectors.
Package
Upstream:released (52.0.2743.116-1)
Ubuntu 16.04 LTS (Xenial Xerus):released (52.0.2743.116-0ubuntu0.16.04.1.1250)
Package
Upstream:released (1.16.6)
Ubuntu 16.04 LTS (Xenial Xerus):released (1.17.7-0ubuntu0.16.04.1)
More Information

Updated: 2019-09-19 15:58:31 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)