CVE-2016-5071

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Sierra Wireless GX 440 devices with ALEOS firmware"
More Information

Updated: 2020-08-06 04:44:21 UTC (commit 2d52485e0bb0319a8b11ad5e734b9a31be07cae1)