CVE-2016-5070

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Sierra Wireless GX 440 devices with ALEOS firmware"
More Information

Updated: 2020-09-21 22:56:11 UTC (commit 81167afe4a82659351dbfd001bbf4d9e5b24165a)