CVE-2016-4902

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"The JPKI user's software (for Windows 7 and later)"
More Information

Updated: 2020-09-27 12:50:58 UTC (commit e686a35f203f78cf2ffac11d711eff2b85e7e048)