CVE-2016-4851

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Let's PHP! simple chat"
More Information

Updated: 2020-01-17 15:25:14 UTC (commit 7cce45069d73f03b87dc75673401365c702ee6a3)