CVE-2016-4618

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Safari Reader"
More Information

Updated: 2020-08-11 01:36:27 UTC (commit 82fe43ea150e0176e45a64a74f4b63e7f47c8b72)