CVE-2016-1642

Priority
Description
Multiple unspecified vulnerabilities in Google Chrome before 49.0.2623.75
allow attackers to cause a denial of service or possibly have other impact
via unknown vectors.
Notes
Package
Upstream:released (49.0.2623.75)
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [49.0.2623.87-0ubuntu0.14.04.1.1112])
Ubuntu 16.04 LTS (Xenial Xerus):released (49.0.2623.87-0ubuntu1.1232)
Package
Upstream:released (1.13.6)
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [1.13.6-0ubuntu0.14.04.1])
Ubuntu 16.04 LTS (Xenial Xerus):released (1.13.6-0ubuntu1)
More Information

Updated: 2019-12-05 18:44:09 UTC (commit dd38ff22974aae499eb50644b9d5a2817483cbdb)