CVE-2016-11008

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"wp-invoice plugin for WordPress"
More Information

Updated: 2020-01-20 03:36:14 UTC (commit f167cd1e9a47d2e97193c7e6ccb1b5fc2b88d64d)