CVE-2016-10988

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"leenkme plugin for WordPress"
More Information

Updated: 2020-08-06 04:52:44 UTC (commit 2d52485e0bb0319a8b11ad5e734b9a31be07cae1)