CVE-2016-10902

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"wp-customer-reviews plugin for WordPress"
More Information

Updated: 2020-01-17 15:34:04 UTC (commit 7cce45069d73f03b87dc75673401365c702ee6a3)