CVE-2016-10893

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"crayon-syntax-highlighter plugin for WordPress"
More Information

Updated: 2020-08-14 23:38:55 UTC (commit 2031f8ec3f0c968f311b4128c542683bb369892d)