CVE-2016-10881

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"google-document-embedder plugin for WordPress"
More Information

Updated: 2020-08-11 01:43:34 UTC (commit 82fe43ea150e0176e45a64a74f4b63e7f47c8b72)