CVE-2016-10867

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"all-in-one-wp-security-and-firewall plugin for WordPress"
More Information

Updated: 2020-01-27 17:33:06 UTC (commit 388d54d723e91c2fff949bf63b17d83485d0cb90)