CVE-2016-10102

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Hitek Software's Automize"
More Information

Updated: 2020-08-08 03:37:27 UTC (commit 8a6ab01bd7aafd29fc711baf312ff26a01e34baf)