CVE-2016-1000025

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"** REJECT ** Duplicate of CVE-2016-10542"
More Information

Updated: 2020-01-27 17:31:57 UTC (commit 388d54d723e91c2fff949bf63b17d83485d0cb90)