CVE-2016-1000022

Priority
Description
Regular Expression Denial of Service
Notes
Package
Upstream:released (0.6.1)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was needed)
Ubuntu 16.04 LTS (Xenial Xerus):needed
Ubuntu 18.04 LTS (Bionic Beaver):released (0.6.1-1)
Ubuntu 19.04 (Disco Dingo):released (0.6.1-1)
Ubuntu 19.10 (Eoan):released (0.6.1-1)
More Information

Updated: 2019-10-18 02:24:59 UTC (commit cccfc4426d8c1fbf582a89d981fe7fc812124543)