CVE-2016-0678 (retired)

Priority
Description
Unspecified vulnerability in the Oracle VM VirtualBox component in Oracle
Virtualization VirtualBox before 5.0.18 allows local users to affect
confidentiality, integrity, and availability via vectors related to Core.
Package
Upstream:released (5.0.18-dfsg-1)
Ubuntu 12.04 ESM (Precise Pangolin):DNE (precise was needed)
Trusty/esm:DNE (trusty was needed)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (5.0.18-dfsg-1)
Ubuntu 18.04 LTS (Bionic Beaver):not-affected (5.0.18-dfsg-1)
Ubuntu 18.10 (Cosmic Cuttlefish):not-affected (5.0.18-dfsg-1)
Ubuntu 19.04 (Disco Dingo):not-affected (5.0.18-dfsg-1)
Ubuntu 19.10 (Eoan):not-affected (5.0.18-dfsg-1)
More Information

Updated: 2019-04-26 14:35:00 UTC (commit 30899e40836d26e1bb5f0b072d31fd87b6cf3bd4)