CVE-2016-0636 (retired)

Priority
Description
Unspecified vulnerability in Oracle Java SE 7u97, 8u73, and 8u74 allows
remote attackers to affect confidentiality, integrity, and availability via
unknown vectors related to the Hotspot sub-component.
Assigned-to
tdaitx
Notes
jdstrandper tdaitx, depends on JSR 292 that is not in openjdk-6
Package
Upstream:not-affected
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:released (8u77-b03-1)
Ubuntu 16.04 LTS (Xenial Xerus):released (8u77-b03-1ubuntu1)
More Information

Updated: 2019-10-09 07:54:37 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)