CVE-2015-8930

Priority
Description
bsdtar in libarchive before 3.2.0 allows remote attackers to cause a denial
of service (infinite loop) via an ISO with a directory that is a member of
itself.
Assigned-to
mdeslaur
More Information

Updated: 2019-03-19 12:24:29 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)