CVE-2015-8873 (retired)

Priority
Description
Stack consumption vulnerability in Zend/zend_exceptions.c in PHP before
5.4.44, 5.5.x before 5.5.28, and 5.6.x before 5.6.12 allows remote
attackers to cause a denial of service (segmentation fault) via recursive
method calls.
Notes
 sbeattie> recursion through unserializing exceptions
More Information

Updated: 2019-03-26 12:17:49 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)