CVE-2015-5477

Priority
Description
named in ISC BIND 9.x before 9.9.7-P2 and 9.10.x before 9.10.2-P3 allows
remote attackers to cause a denial of service (REQUIRE assertion failure
and daemon exit) via TKEY queries.
Assigned-to
mdeslaur
Notes
Package
Source: bind9 (LP Ubuntu Debian)
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):released (1:9.9.5.dfsg-3ubuntu0.4)
More Information

Updated: 2020-03-18 22:39:34 UTC (commit 2ea7df7bd1e69e1e489978d2724a936eb3faa1b8)