CVE-2015-5378

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"logstash: <itp> (#664841)"
More Information

Updated: 2020-02-18 14:28:41 UTC (commit c0d61ad7c8b86ba29097cf5accfef1795e5a2080)