CVE-2015-5206

Priority
Description
Unspecified vulnerability in the HTTP/2 experimental feature in Apache
Traffic Server before 5.3.x before 5.3.2 has unknown impact and attack
vectors, a different vulnerability than CVE-2015-5168.
Package
Upstream:released (6.0.0-1)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (code not present)
Ubuntu 16.04 LTS (Xenial Xerus):needed
Ubuntu 18.04 LTS (Bionic Beaver):not-affected (7.0.0-5)
Ubuntu 18.10 (Cosmic Cuttlefish):not-affected (7.0.0-5)
Ubuntu 19.04 (Disco Dingo):not-affected (7.0.0-5)
More Information

Updated: 2019-01-14 21:17:24 UTC (commit 51f9b73af244ba86b9321e46e526586c25a8e060)