CVE-2015-5199 (retired)

Priority
Description
Directory traversal vulnerability in dlopen in libvdpau before 1.1.1 allows
local users to gain privileges via the VDPAU_DRIVER environment variable.
Assigned-to
mdeslaur
Notes
More Information

Updated: 2019-10-09 07:53:17 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)