CVE-2015-4908

Priority
Description
Unspecified vulnerability in Oracle Java SE 8u60 and JavaFX 2.2.85 allows
remote attackers to affect confidentiality via unknown vectors, a different
vulnerability than CVE-2015-4906 and CVE-2015-4916.
Notes
Package
Upstream:released (8u91-b14-1)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 ESM (Trusty Tahr):DNE
Ubuntu 16.04 LTS (Xenial Xerus):needed
Ubuntu 18.04 LTS (Bionic Beaver):not-affected (8u91-b14-1)
Ubuntu 19.10 (Eoan Ermine):not-affected (8u91-b14-1)
Ubuntu 20.04 (Focal Fossa):not-affected (8u91-b14-1)
More Information

Updated: 2020-04-24 03:18:53 UTC (commit d3f8a6ed481830fb100109a132bef581fc4176fe)