CVE-2015-4871

Priority
Description
Unspecified vulnerability in Oracle Java SE 7u85 allows remote attackers to
affect confidentiality and integrity via unknown vectors related to
Libraries.
Notes
Package
Upstream:needed
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [7u91-2.6.3-0ubuntu0.14.04.1])
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (7u91-2.6.3-1)
More Information

Updated: 2020-01-29 19:52:32 UTC (commit 768ceb2fdee6790d707d0f681e1b54916744af1e)