CVE-2015-4868 (retired)

Priority
Description
Unspecified vulnerability in Oracle Java SE 8u60 and Java SE Embedded 8u51
allows remote attackers to affect confidentiality, integrity, and
availability via unknown vectors related to Libraries.
Notes
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (7u91-2.6.2-1)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (8u66-b17-1build1)
More Information

Updated: 2019-10-09 07:53:13 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)