CVE-2015-4513 (retired)

Priority
Description
Multiple unspecified vulnerabilities in the browser engine in Mozilla
Firefox before 42.0 and Firefox ESR 38.x before 38.4 allow remote attackers
to cause a denial of service (memory corruption and application crash) or
possibly execute arbitrary code via unknown vectors.
Assigned-to
chrisccoulson
Package
Upstream:released (42.0)
Ubuntu 16.04 LTS (Xenial Xerus):released (42.0+build2-0ubuntu1)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Priority: Low
Upstream:released (38.4.0)
Ubuntu 16.04 LTS (Xenial Xerus):released (1:38.4.0+build3-0ubuntu1)
More Information

Updated: 2019-09-19 15:54:00 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)