CVE-2015-4473 (retired)

Priority
Description
Multiple unspecified vulnerabilities in the browser engine in Mozilla
Firefox before 40.0 and Firefox ESR 38.x before 38.2 allow remote attackers
to cause a denial of service (memory corruption and application crash) or
possibly execute arbitrary code via unknown vectors.
Assigned-to
chrisccoulson
Package
Upstream:released (40.0)
Ubuntu 14.04 LTS (Trusty Tahr):released (40.0+build4-0ubuntu0.14.04.1)
Package
Priority: Low
Upstream:released (38.2.0)
Ubuntu 14.04 LTS (Trusty Tahr):released (1:38.2.0+build1-0ubuntu0.14.04.1)
More Information

Updated: 2019-03-26 12:15:36 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)