CVE-2015-2724

Priority
Description
Multiple unspecified vulnerabilities in the browser engine in Mozilla
Firefox before 39.0, Firefox ESR 31.x before 31.8 and 38.x before 38.1, and
Thunderbird before 38.1 allow remote attackers to cause a denial of service
(memory corruption and application crash) or possibly execute arbitrary
code via unknown vectors.
Assigned-to
chrisccoulson
Notes
Package
Upstream:released (39.0)
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [39.0+build5-0ubuntu0.14.04.1])
Package
Priority: Low
Upstream:released (31.8)
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [1:31.8.0+build1-0ubuntu0.14.04.1])
More Information

Updated: 2019-12-05 18:40:54 UTC (commit dd38ff22974aae499eb50644b9d5a2817483cbdb)