CVE-2015-2573 (retired)

Priority
Description
Unspecified vulnerability in Oracle MySQL Server 5.5.41 and earlier, and
5.6.22 and earlier, allows remote authenticated users to affect
availability via vectors related to DDL.
Assigned-to
mdeslaur
Notes
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):released (10.0.22-0ubuntu1)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:released (5.5.42)
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:released (5.6.23)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (5.6.23-1~exp1~ubuntu5)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):DNE
More Information

Updated: 2019-10-09 07:52:32 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)