CVE-2015-1877

Priority
Description
command injection vulnerability
Notes
 mdeslaur> ubuntu uses an older version of xdg-utils, which doesn't contain
 mdeslaur> the vulnerable code.
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
More Information

Updated: 2019-03-19 12:18:03 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)