CVE-2015-1317 (retired)

Priority
Description
Use-after-free vulnerability in Oxide before 1.5.6 and 1.6.x before 1.6.1
allows remote attackers to cause a denial of service (crash) or possibly
execute arbitrary code by deleting all WebContents while a
RenderProcessHost instance still exists.
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):released (1.5.6-0ubuntu0.14.04.2)
More Information

Updated: 2019-03-26 12:14:37 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)