CVE-2015-0815 (retired)

Priority
Description
Multiple unspecified vulnerabilities in the browser engine in Mozilla
Firefox before 37.0, Firefox ESR 31.x before 31.6, and Thunderbird before
31.6 allow remote attackers to cause a denial of service (memory corruption
and application crash) or possibly execute arbitrary code via unknown
vectors.
Assigned-to
chrisccoulson
Package
Upstream:released (37.0)
Ubuntu 14.04 LTS (Trusty Tahr):released (37.0+build2-0ubuntu0.14.04.1)
Package
Priority: Low
Upstream:released (31.6.0)
Ubuntu 14.04 LTS (Trusty Tahr):released (1:31.6.0+build1-0ubuntu0.14.04.1)
More Information

Updated: 2019-03-26 12:14:22 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)